0 User & 272 Besucher online
  
Übersicht - Flirtarea-Foren - Fehlermeldungen - Fa und mein IE mögen sich nicht oder??
AutorNachricht
anonym
weiblich  36 Jahre
» Area Gott
1766 Beiträge
Verfasst: 08.06.10, 23:14 Uhr


Keine ahnung ob ich nun hier richtig - egal - arkeo verschiebts scho *g

ok, also egal auf welche seite ich gehe, unten links ist das nette gelbe warndreieck bei meinem IE

im forum kommt diese fehlermeldung:
Details zum Fehler auf der Webseite

Benutzer-Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; .NET CLR 1.0.3705; .NET CLR 1.1.4322; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729)
Zeitstempel: Tue, 8 Jun 2010 21:13:06 UTC


Meldung: Objekt erforderlich
Zeile: 254
Zeichen: 21
Code: 0
URI: http://www.flirtarea.de/forum/neues-thema/23.html



bei der map - der online user - tauchen keine roten dinge rauf und es so ne ähnliche fehlermeldung

liegt das an mir - bzw. an meinem IE weil ihm wieder irgendwas fehlt, oder ist das jetzt normal hier?

ja ich weiß der firefox liegt gleich neben meinem IE - aber bin doch soooo ein gewohnheitstier ;o)


Signatur Die besten Produkttests -- Parfüm, Cremes, Gebrauchs- und Verbrauchsgüter ---- Mein Blog -- Lustiges, Skurilles, Interessantes
Seiten: [ 1 ]

Wer ist gerade im Forum?

Neue Beiträge im Forum vorhanden Keine neuen Beiträge im Forum vorhanden
Neue Beiträge im Thread vorhanden Keine neuen Beiträge im Thread vorhanden
Für die grafische Anzeige neuer Beiträge müssen Cookies aktiviert sein

» Alle Beiträge als gelesen markieren...


Jetzt bei Voten & Fotos bewerten - Kostenlose Flirt Community - Bodyvoten.de anmelden


Copyright © by Flirtarea - Alle Rechte vorbehalten | AGB | Datenschutz | Impressum | Media
Partner: Flirt Community - Erotik Community - Eltern Community - Wünsche erfüllen - Erotik Shop - Geld verdienen - kostenloser Shop